version

今さら聞けない WordPress のバージョンと自動更新

WordPress 4.7と4.7.1の脆弱性を狙ったキャンペーンで大変なことになっているみたいですが、対策はかんたん! 4.7.2にバージョンアップすることです。 そうではなくて、この記事では WordPress のバージョンと...